Magento supports PHP 7.1.3 or later. Please read Magento System Requirements.

fatal error:
Array
(
    [type] => 32
    [message] => Module 'timezonedb' already loaded
    [file] => Unknown
    [line] => 0
)